KezdőlapbelépésregisztrációFórumkosárfacebookyoutube

Automata kávéfőzők

Több
1 éve 11 hónapja #9571 Írta: stilnox
stilnox válaszolt a következő témában: Automata kávéfőzők
a nagynyomású szelepet vedd ki és szedd szét, vízkőtlenítsd ki, és a melegvíz kifolyő csövét is vedd ki és nézd meg mennyire vízköves a lik ill. a tömítést is cseréld ki, hogy ne folyon.

Kérjük, hogy Bejelentkezés vagy vagy Fiók létrehozása, hogy csatlakozhass a beszélgetéshez!

Több
1 éve 11 hónapja #9572 Írta: zedok
zedok válaszolt a következő témában: Automata kávéfőzők
Sziasztok! 

Adott egy Saeco Xsmall kávéfőző. 
Hideginditasnal elkezd folyni a viz a kiereszto csövön (atmosasi ciklus elkezdodik) majd par sec mulva alig jön viz. Illetve a hangos bugo hang helyett atvalt halk zummogesre (ez is szokatlan) Ha sikerül is lefuttatni az alaphelyzetet, utana teszteltem forro viz tud folyni. Kavefozesnel ugyanez a jelenség elofordul. 

Van ötletetek, hogy merre induljak el? 
KPE 1 hete teljesen szet lett szedve kitakaritva, kopo alkatrészek cserelve lettek kivetel a felso szűrő. Majd kapott etkezesi szilikont. A hiba mar előtte is jelentkezett. 

Köszönöm szépen! 
​​​​​​

Kérjük, hogy Bejelentkezés vagy vagy Fiók létrehozása, hogy csatlakozhass a beszélgetéshez!

Több
1 éve 11 hónapja #9573 Írta: zedok
zedok válaszolt a következő témában: Automata kávéfőzők
Sziasztok!

Amit még ma tapasztaltam, hogy ha elindítom a kávéfőzőt - és várok az alaphelyzet / alapciklus lefutására - nem tud lefutni és gyorsan villog a piros felkiáltójel led (nem a vízkőmentesítős féle nagyon gyors villogás) -> könyv szerint első bekapcsolás ciklust kell csinálni - kiengedem a vízt a melegvíz résznél, majd lassú villogás és utána újra nekifut az alapkávés ciklusnak. Van, hogy ennek többször neki kell futni, utána viszont már elindul rendesen.

Kérjük, hogy Bejelentkezés vagy vagy Fiók létrehozása, hogy csatlakozhass a beszélgetéshez!

Több
1 éve 11 hónapja #9574 Írta: Sevi
Sevi válaszolt a következő témában: Automata kávéfőzők
Szia! Másik központival van lehetőséged kipróbálni? Egyébként nálam hasonló helyzetnél szivattyú csere lett a végén!

Kérjük, hogy Bejelentkezés vagy vagy Fiók létrehozása, hogy csatlakozhass a beszélgetéshez!

Több
1 éve 11 hónapja #9575 Írta: zedok
zedok válaszolt a következő témában: Automata kávéfőzők
Sziasztok!

Sajnos nincs másik KPE a közelben. Viszont a szivattyúra csak azért nem tippelek - ma megcsináltam egy teljes vízkőmentesítő ciklust - és megfelelően adagolta a vízkieresztőn.

Esetleg az átfolyásmérő dugult el? És annak a cseréje segíthet? Vagy ez buta ötlet?

Csak azért kérdezem, mert amint megcsinálom indításnál ezt az "első ciklusos indítós témát" - eltekerem a vízkieresztésre a tekerőt majd vissza és ezt megismétlem még egyszer - onnantól tökéletesen megy. (kávéfőzés, vízkieresztés)

De nyitott vagyok más ötletre is.

Köszi és üdv,
Zedok

Kérjük, hogy Bejelentkezés vagy vagy Fiók létrehozása, hogy csatlakozhass a beszélgetéshez!

Több
1 éve 11 hónapja #9576 Írta: Sevi
Sevi válaszolt a következő témában: Automata kávéfőzők
Ugyanezt csinálta az a gép is, aminél a szivattyú csere oldotta meg a problémát. Volt olyan, hogy 3 napig volt nálam tesztelésre és tökéletesen működött. Visszaadtam és jött a jelzés, hogy erőlködik, légteleníteni kell és utána tökéletesen működik. Ráadásul utána is volt amikor tökéletesen működött. Persze 100%-ra nem merem állítani, hogy az a gond. Savazásnál egyébként nincs ott a kávé őrlemény amint át kell nyomnia a vizet...

Kérjük, hogy Bejelentkezés vagy vagy Fiók létrehozása, hogy csatlakozhass a beszélgetéshez!

Moderátorok: secondbolt
Oldalmegjelenítési idő: 0.646 másodperc